WordPress mise à jour critique

Une mise à jour de WordPress est nécessaire au vue d’une faille critique permettant d’obtenir les droits administrateurs